Retrouvez ici les derniers incidents ou maintenances sur le système APICRYPT.

Légende

  • Information
  • Avertissement
  • Perturbation
17/10/2019

La nouvelle version de macOS, Catalina (version 10.15), rend inutilisables les applications APICRYPT Version 1 (Apimail-A, ApiWebMail, et ApiTunnel) ainsi que l’application MiSS macOS.

En effet, seules les applications développées en 64 bits et signées par leurs développeurs sont maintenant exécutables sur macOS Catalina.

Nous vous recommandons d'éviter d'effectuer la mise à jour de votre Mac pour le moment. Cette nouvelle version n'est pas encore très stable et peut causer beaucoup d'incompatibilités avec vos outils.

Si vous avez installé macOS Catalina, nous vous invitons à passer à APICRYPT V2, développé en 64bits, en téléchargeant notre nouvel outil APImail Mac et en suivant notre guide d’installation en 4 étapes. Une nouvelle version de la MiSS macOS sera également disponible rapidement.

L'installateur des clefs APICRYPT présent sur les médias 2019 est également incompatible avec macOS Catalina. Afin d'installer ou réinstaller vos clefs 2019, nous allons développer un installateur spécial. Il sera disponible rapidement. Il vous suffira de mettre votre média APICRYPT dans votre ordinateur et de lancer cet installateur.

Vous pouvez nous contacter pour avoir plus d'informations ou obtenir de l'aide en cliquant ici


02/10/2019

Un incident sur la transmission des messages APICRYPT a eu lieu ce mercredi 2 octobre depuis 14h.
Un de nos prestataires responsables de la fourniture de nos connexions internet rencontre des difficultés.
Cet incident a un impact sur la délivrance des messages APICRYPT qui peut subir certains retards.
Des correctifs visant à limiter ces impacts sont en cours de déploiement

Mise à jour du 04/10/2019

Une des liaisons réseau opérées par l’un de nos prestataires est actuellement défaillante.
Cet incident peut avoir des répercussions sur la délivrance de vos messages APICRYPT ainsi que sur l’utilisation des clients de messagerie APICRYPT tels qu’APImail V3.
Si vous rencontrez des difficultés d’utilisation avec APImail V3, nous vous invitons à installer la mise à jour suivante : Télécharger la mise à jour.
Cette mise à jour est très simple à effectuer, néanmoins, n’hésitez pas à solliciter l’assistance technique de l’APICEM pour un accompagnement personnalisé.
Si vous rencontrez des difficultés à l’occasion de l’envoi ou de la réception des messages, nous vous invitons à contacter notre assistance technique qui qualifiera l’incident afin de vous apporter la solution la plus adaptée.


30/07/2019

La société Inovelan subit depuis ce mardi 30 juillet 2019 15h un incident sur son infrastructure .

Les messages destinés aux utilisateurs équipés de la solution d'Inovelan ne peuvent vous être transmis pour le moment.

Nous travaillons avec les équipes d'Inovelan pour rétablir les communications.

Mise à jour du 31/07/2019

La société Inovelan a rétabli le fonctionnement normal de son infrastructure le mardi 30 juillet vers 17h.
Les messages qui étaient temporairement bloqués ont pu être traités et transmis à leurs destinataires.


25/06/2019

Le Groupe Confluent de Nantes a été victime de cyberattaques. Certains comptes de messagerie internes ont été compromis et ont permis l’envoi de trois envois massifs de mails non désirés, via le réseau APICRYPT le 14 mai, le 18 juin et le 24 juin 2019.

Actuellement, les messages émis par le groupe CONFLUENT sont stockés temporairement afin qu’un contrôle de cohérence soit effectué avant transmission aux correspondants. Cette mesure de sécurité risque de provoquer un ralentissement dans la transmission de vos messages.

Pour votre sécurité, nous vous recommandons de ne surtout pas cliquer sur les liens proposés dans ces emails. En cas de difficulté ou si vous avez cliqué sur le lien contenu dans l'email posté par le Groupe Confluent, nous vous invitons à contacter :

  • l’assistance téléphonique de l’APICEM qui se tient à votre disposition de du lundi au vendredi de 8h à 19h et le samedi de 9h à 12h (hors jours fériés) au +33 (0)3 28 63 00 65.
  • Ou
  • Le service informatique du Groupe Confluent par mail informatique.du.confluent@groupeconfluent.fr

Mise à jour du 22 juillet 2019 :

Le 26 juin 2019, nous vous avons adressé une information importante concernant une attaque informatique ciblant le Groupe Confluent de Nantes.
L’APICEM souhaite, aujourd’hui, vous apporter, en toute transparence, le compte-rendu de la gestion de cet incident et vous faire part des mesures qu’il convient de prendre.
Pour lire le compte-rendu, cliquez-ici.

La direction des systèmes d’information du Groupe Confluent a mis en place les mesures correctives pour circonvenir l’attaque. Nous tenons néanmoins à rappeler que les utilisateurs destinataires de ces messages frauduleux sont invités à suivre les recommandations suivantes :

  • Si vous n’avez pas ouvert le lien se trouvant dans le message :
  • Vous pouvez supprimer ce message de votre boîte de réception puis de votre corbeille.
  • Si vous avez ouvert le lien se trouvant dans le message :
  • Vous pouvez lancer une analyse antivirale si vous disposez d’un logiciel antivirus ou faire intervenir votre prestataire informatique pour que celui-ci puisse lancer une analyse antivirale.
  • Si vous avez ouvert le lien se trouvant dans le message et renseigné des identifiants :
  • Vous devez changer ces identifiants (renouvellement du mot de passe) et vous pouvez lancer une analyse antivirale si vous disposez d’un logiciel antivirus ou faire intervenir votre prestataire informatique pour que celui-ci puisse lancer une analyse antivirale.
En cas de difficulté, nous vous invitons à contacter :
  • Le service informatique du Groupe Confluent par mail : informatique.du.confluent@groupeconfluent.fr
  • Ou
  • l’assistance téléphonique de l’APICEM qui se tient à votre disposition du lundi au vendredi de 8h à 19h et le samedi de 9h à 12h (hors jours fériés) au +33 (0)3 28 63 00 65.


13/05/2019

Malgré les corrections appliquées en fin de semaine dernière, Un incident sur les serveurs d'émission de messages APICRYPT via "intermedic" a eu lieu en ce moment

Les messages émis ne sont pas traités correctement par les serveurs de l’APICEM, occasionnant, pour les émetteurs, la réception d'un message d'erreur.

Nos équipes ont identifié la source du problème et font le nécessaire pour le corriger


10/05/2019

Un incident sur les serveurs d'émission de messages APICRYPT via "intermedic" a eu lieu entre 16h et 17h

Les messages émis ne sont pas traité correctement par les serveurs de l’APICEM, occasionnant, pour les émetteurs, la réception d'un message d'erreur.

L'incident est maintenant clos.


09/05/2019

Un incident sur les serveurs d'émission de messages APICRYPT via "intermedic" a eu lieu ce jeudi 9 mai de 8h30 à 9h.

Les messages émis entre 8h30 et 9h n'ont pu être traités par les serveurs APICRYPT, occasionnant, pour les émetteurs, la réception d'un message d'erreur.

Les serveurs sont de nouveau fonctionnels, l'incident est résolu


22/02/2019

Nous avons détecté ce jour des des perturbations sur le réseau internet français qui peuvent entrainer l’inaccessibilité de certains services annexes de la messagerie APICRYPT.

Ces perturbations ne semblent pas avoir d’incidence sur émission ou réception de messages. Le cas échéant, nous vous invitons à nous contacter sans délai.